Postgres-Handler

Prerequisites

Postgres-Handler declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Carp0CGI-4.20125.71
CGI::Util0CGI-4.20125.71
Class::Struct0perl0.00
DBD::Pg1.43DBD-Pg-3.5.1134.29
DBI0DBI-1.633122.86