Project-Easy

Prerequisites

Project-Easy declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Easy0.16Class-Easy-0.18121.88
DBI::Easy0.22DBI-Easy-0.24121.88
IO::Easy0.16IO-Easy-0.16115.63
JSON2.51JSON-2.90131.25
Sys::SigAction0.11Sys-SigAction-0.21131.25

Project-Easy declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38

Project-Easy declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375