Prophet

Errors

Prophet-0.69_01 has the following 6 errors.

CategoryError
consistent_version0.69_01,1.01_06
meta_yml_conforms_to_known_specLicense 'Perl' is invalid (license) [Validation: 1.4];Missing mandatory field, 'abstract' (abstract) [Validation: 1.4];value is an undefined string (abstract) [Validation: 1.4]
missing_build_prereqsTest-HTTP-Server-Simple
missing_prereqsDBI,Module-Refresh,Path-Dispatcher-Declarative,Template-Declare,TermReadKey,Test-Exception
use_strictProphet::Replica::http
use_warningsProphet::Util, Prophet::Replica::http