Pugs-Compiler-Rule

Errors

Pugs-Compiler-Rule-0.37 has the following 5 errors.

CategoryError
consistent_version0.28,0.37
meta_yml_is_parsableMETA.yml was not found
missing_prereqsv6
use_strictPugs::Grammar::Base, Pugs::Grammar::Rule2, Pugs::Grammar::Rule, Pugs::Runtime::Rule, Pugs::Grammar::RulePure
use_warningsPugs::Grammar::Base, Pugs::Grammar::Rule2, Pugs::Emitter::Rule::Perl5::CharClass, Pugs::Grammar::Rule, Pugs::Runtime::Rule, Pugs::Grammar::RulePure