PulseAudio

Prerequisites

PulseAudio declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IPC::Run30IPC-Run3-0.048131.25
Moose2.0Moose-2.1210137.50
MooseX::Types0MooseX-Types-0.44137.50
autodie0autodie-2.25134.38
constant0constant-1.27131.25
perl5.10.0perl0.00

PulseAudio declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98134.38
Test::More0Test-Simple-1.001003131.25

PulseAudio declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98134.375