Qmail-Deliverable

Errors

Qmail-Deliverable-1.07 has the following 2 errors.

CategoryError
missing_prereqsURI,libwww-perl
use_warningsQmail::Deliverable::Client, Qmail::Deliverable