Qpsmtpd-Plugin-Quarantine

Prerequisites

Qpsmtpd-Plugin-Quarantine declares the following 17 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI0CGI.pm-4.03115.63
DB_File0DB_File-1.831134.38
Digest::MD50Digest-MD5-2.53134.38
File::Slurp0File-Slurp-9999.19121.88
IO::Handle0IO-1.25128.13
Mail::Address0MailTools-2.13128.13
Mail::Field0MailTools-2.13128.13
Mail::Field::Received0Mail-Field-Received-0.26125.00
Mail::SPF::Query0Mail-SPF-Query-1.999.1121.88
Mail::SendVarious0Mail-SendVarious-0.4115.63
Net::Netmask0Net-Netmask-1.9021125.00
Net::SMTP0libnet-1.27121.88
OOPS0.2001OOPS-0.2005109.38
Qpsmtpd0.320.00
Sys::Hostname0perl0.00
Template0Template-Toolkit-2.25131.25
Time::HiRes0Time-HiRes-1.9726128.13