Qt-OpenGL

Prerequisites

Qt-OpenGL declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Qt2.104PerlQt-3.00897.14