Qualys

Prerequisites

Qualys declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent2libwww-perl-6.15125.71
HTTP::Request0HTTP-Message-6.11134.29