R3-rfcapi

Errors

R3-rfcapi-0.32 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsR3::rfcapi