RDF-Trine-Serializer-SparqlUpdate

Errors

RDF-Trine-Serializer-SparqlUpdate-0.002 has the following 2 errors.

CategoryError
missing_build_prereqsTest-Differences,common-sense
missing_prereqsSUPER,URI