RPC-EPC-Service

Prerequisites

RPC-EPC-Service declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent6.1AnyEvent-7.08114.29
Data::SExpression0.41Data-SExpression-0.41108.57
Test::More0Test-Simple-1.001011122.86
version0version-0.9909128.57

RPC-EPC-Service declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.40Module-Build-0.4210134.285714285714