RSS-NewsFeed-BBC

Prerequisites

RSS-NewsFeed-BBC declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
LWP::Simple5.827libwww-perl-6.05125.00
Readonly1.03Readonly-1.04131.25
Test::More0Test-Simple-1.001003131.25
XML::Parser::Lite0XML-Parser-Lite-0.719131.25
XML::RSS::Parser::Lite0.10RSS-Parser-Lite-0.12112.50

RSS-NewsFeed-BBC declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4205131.25