Errors

all_prereq_is_indexed
runtime_requires RT (0) is not indexed
meta_yml_conforms_to_known_spec
License 'GPL version 2' is invalid (license) [Validation: 1.3]
prereq_matches_use
  • DBI
use_warnings
RT::Authen::CookieAuth