Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
CGI::Cookie 0 CGI-4.32 4.32 5.004050
deprecated 5.019007
removed 5.021000
DBI 0 DBI-1.636 1.636 -
Net::LDAP 0 perl-ldap-0.65 0.65 -
Net::SSLeay 0 Net-SSLeay-1.78 1.78 -
perl 5.8.3 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.24 7.24 5.015002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.24 7.24 5.015002