RT-Extension-SLA

Errors

RT-Extension-SLA-1.01 has the following 5 errors.

CategoryError
consistent_version0.01,1.01
meta_yml_conforms_to_known_specLicense 'gpl2' is invalid (license) [Validation: 1.4]
missing_build_prereqsTest-MockTime
missing_prereqsRTx-Shredder
valid_signatureWARNING: This key is not certified with a trusted signature! Primary key fingerprint: C361 0793 B631 337F BF6F C7BA 31F9 5625 9640 6EA0