RT-Extension-ServiceUpdates

Errors

RT-Extension-ServiceUpdates-0.2 has the following 2 errors.

CategoryError
use_strictRT::Extension::ServiceUpdates
use_warningsRT::Extension::ServiceUpdates