RT-Integration-SVN

Errors

RT-Integration-SVN-0.01 has the following 3 errors.

CategoryError
metayml_conforms_to_known_specLicense 'GPLv2' is invalid (license) [Validation: 1.0]
use_strictRT::Integration::SVN
use_warningsRT::Integration::SVN