Errors

meta_yml_conforms_to_known_spec
License 'GPLv2' is invalid (license) [Validation: 1.0]
use_warnings
RT::URI::svn