Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
File::Basename 0 perl-5.24.0 5.24.0 5.000000
File::Find 0 perl-5.24.0 5.24.0 5.000000
File::Spec 0 PathTools-3.62 3.62 5.004050
File::Temp 0 File-Temp-0.2304 0.2304 5.006001
Pod::Simple::HTML 0 Pod-Simple-3.35 3.35 5.009003
perl 5.8.3 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.24 7.24 5.015002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.24 7.24 5.015002