Errors

meta_yml_conforms_to_known_spec
License 'GPL version 2' is invalid (license) [Validation: 1.0]
no_generated_files
Makefile
use_strict
RT::View::Directory
use_warnings
RT::View::Directory