RTSP-Proxy

Errors

RTSP-Proxy-0.07 has the following 3 errors.

CategoryError
consistent_version0.02,0.07
metayml_conforms_to_known_spec'<undef>' for 'IO::Socket::INET' is not a valid version. (requires -> IO::Socket::INET) [Validation: 1.4];'<undef>' for 'Moose' is not a valid version. (requires -> Moose) [Validation: 1.4];'<undef>' for 'Net::RTP::Packet' is not a valid version. (requires -> Net::RTP::Packet) [Validation: 1.4];'<undef>' for 'Net::Server::PreFork' is not a valid version. (requires -> Net::Server::PreFork) [Validation: 1.4]
no_pod_errorsRTSP-Proxy-0.07/lib/RTSP/Proxy.pm -- Around line 436: You forgot a '=back' before '=head1'