Errors

build_prereq_matches_use
  • Test::More
  • strict
  • warnings
meta_yml_conforms_to_known_spec
License 'GPL version 2' is invalid (license) [Validation: 1.4]
prereq_matches_use
  • strict
  • warnings