RadiusPerl

Errors

RadiusPerl-0.19 has the following 4 errors.

CategoryError
manifest_matches_dist["MANIFEST (7) does not match dist (21):","Missing in MANIFEST: INSTALL, README, raddb/dictionary, raddb/dictionary.ascend, raddb/dictionary.cisco, raddb/dictionary.compat, raddb/dictionary.livingston, raddb/dictionary.quintum, raddb/dictionary.rfc2869, raddb/dictionary.shiva, raddb/dictionary.tunnel, raddb/dictionary.usr, raddb/dictionary.versanet, raddb/dictionary.xtradius","Missing in Dist: "]
metayml_is_parsableMETA.yml was not found
missing_prereqsData-HexDump
use_warningsAuthen::Radius