Railsish

Errors

Railsish-0.21 has the following 4 errors.

CategoryError
missing_build_prereqsCrypt-CBC,HTTP-Cookies,HTTP-Message,MooseX-Types-DateTimeX
missing_prereqsCrypt-CBC,DateTime,Exporter-Lite,HTML-Parser,JSON,KiokuDB,Lingua-EN-Inflect,Lingua-EN-Inflect-Number,Sub-Install
use_strictRailsish::Helpers
use_warningsRailsish::Helpers