Redis-RdbParser

Errors

Redis-RdbParser-0.02 has the following 1 errors.

CategoryError
metayml_conforms_to_known_specLicense 'perl_5' is invalid (license) [Validation: 1.4]