Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
perl 5.00473 - - -
strict 0 perl-5.24.0 5.24.0 5.000000
vars 0 perl-5.24.0 5.24.0 5.002000

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.18 7.18 5.000000
strict 0 perl-5.24.0 5.24.0 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.18 7.18 5.000000
strict 0 perl-5.24.0 5.24.0 5.000000