Regexp-Match-List

Errors

Regexp-Match-List-0.5 has the following 1 errors.

CategoryError
metayml_conforms_to_known_spec'<undef>' for 'Class::Base' is not a valid version. (requires -> Class::Base) [Validation: 1.0];'<undef>' for 'Data::Dumper' is not a valid version. (requires -> Data::Dumper) [Validation: 1.0];'<undef>' for 'Data::Sorting' is not a valid version. (requires -> Data::Sorting) [Validation: 1.0]