Regexp-MultiLanguage

Prerequisites

Regexp-MultiLanguage declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Parse::RecDescent0Parse-RecDescent-1.967009125.00
Test::More0Test-Simple-1.001003131.25