Role-LibXSLT-Extender

Prerequisites

Role-LibXSLT-Extender declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0Moose-2.1213134.29
XML::LibXSLT1.70XML-LibXSLT-1.92134.29
namespace::autoclean0namespace-autoclean-0.20134.29

Role-LibXSLT-Extender declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.00131.428571428571