Rose-Conf

Errors

Rose-Conf-0.021 has the following 2 errors.

CategoryError
consistent_version0.01,0.02,0.021
use_warningsRose::Conf::Root, Rose::Conf, Rose::Conf::FileBased