Rosetta-Utility-SQLParser

Prerequisites

Rosetta-Utility-SQLParser declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Locale::KeyedText1.6.0Locale-KeyedText-v1.73.0121.88
Rosetta::Model0.71.0Rosetta-v0.724.0118.75
Test::More0Test-Simple-1.001003131.25
only0only-0.28128.13
version0version-0.9908131.25