Ruby-VersionManager

Errors

Ruby-VersionManager-0.003008 has the following 2 errors.

CategoryError
missing_prereqsHTTP-Message
use_strictRuby::VersionManager::Config