SDLx-Coro-Widget-Controller

Errors

SDLx-Coro-Widget-Controller-0.01 has the following 2 errors.

CategoryError
missing_prereqsAnyEvent
use_warningsSDLx::Coro::Widget::Controller