SOAP-AutoInvoke

Prerequisites

SOAP-AutoInvoke declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper1Data-Dumper-2.151109.38
SOAP1SOAP-0.28106.25