SOAP-Transport-HTTP-Plack

Prerequisites

SOAP-Transport-HTTP-Plack declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
SOAP::Transport::HTTP0SOAP-Lite-1.19122.86
Test::More0Test-Simple-1.001014122.86
XMLRPC::Transport::HTTP0XMLRPC-Lite-0.717125.71

SOAP-Transport-HTTP-Plack declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.06128.57

SOAP-Transport-HTTP-Plack declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.06128.571428571429