SQL-Bibliosoph

Errors

SQL-Bibliosoph-2.45 has the following 4 errors.

CategoryError
consistent_version2.0,2.00,2.45
metayml_is_parsableMETA.yml was not found
missing_prereqsData-Random
no_pod_errorsSQL-Bibliosoph-2.45/lib/SQL/Bibliosoph/Query.pm -- Around line 249: '=item' outside of any '=over'Around line 261: You forgot a '=back' before '=head2'