SQL-Bibliosoph

Prerequisites

SQL-Bibliosoph declares the following 14 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cache::Memcached::Fast0.17Cache-Memcached-Fast-0.22130.30
CarpCarp-1.3301127.27
DBD::MockDBD-Mock-1.45127.27
DBD::mysql4.004DBD-mysql-4.027133.33
DBI1.5DBI-1.631124.24
Devel::CoverDevel-Cover-1.15133.33
Digest::MD52.39Digest-MD5-2.53133.33
Moose0.82Moose-2.1210136.36
Package::ConstantsPackage-Constants-0.04130.30
StorableStorable-2.51112.12
Test::More0.88Test-Simple-1.001003130.30
Tie::Array::Random1Tie-Array-Random-1.01121.21
Tie::Hash::Random1Tie-Hash-Random-1.02121.21
Time::HiResTime-HiRes-1.9726127.27