SQL-Bibliosoph

Errors

SQL-Bibliosoph-2.51 has the following 3 errors.

CategoryError
consistent_version2.0,2.00,2.51
missing_prereqsData-Random
no_pod_errorsSQL-Bibliosoph-2.51/lib/SQL/Bibliosoph/Query.pm -- Around line 256: '=item' outside of any '=over'Around line 268: You forgot a '=back' before '=head2'