SQL-Smart

Errors

SQL-Smart-0.05 has the following 1 errors.

CategoryError
use_strictSQL::Smart