SQL-Statement

Errors

SQL-Statement-1.404 has the following 2 errors.

CategoryError
use_strictSQL::Dialects::CSV, SQL::Dialects::ANSI, SQL::Dialects::AnyData
use_warningsSQL::Dialects::CSV, SQL::Dialects::ANSI, SQL::Dialects::AnyData