SSH-Command

Errors

SSH-Command-0.03 has the following 1 errors.

CategoryError
manifest_matches_dist["MANIFEST (9) does not match dist (8):","Missing in MANIFEST: ","Missing in Dist: SSH-Command-0.0.1.tar.gz"]