STUN-Client

Errors

STUN-Client-0.04 has the following 1 errors.

CategoryError
manifest_matches_dist["MANIFEST (19) does not match dist (18):","Missing in MANIFEST: ","Missing in Dist: lib/STUN/Client.pm-old"]