Errors

consistent_version
0.53,0.54,0.62,0.63
no_unauthorized_packages
  • SVN::Web
  • SVN::Web::Browse
  • SVN::Web::Checkout
  • SVN::Web::Diff
  • SVN::Web::List
  • SVN::Web::Log
  • SVN::Web::RSS
  • SVN::Web::Revision
prereq_matches_use
  • Test::More
  • Test::WWW::Mechanize
use_warnings
SVN::Web::DiffParser