Errors

build_prereq_matches_use
  • Data::Dump
  • Search::Tools::UTF8
  • Test::LeakTrace
meta_yml_conforms_to_known_spec
License 'http://dev.perl.org/licenses/' is invalid (license) [Validation: 1.4]
prereq_matches_use
  • Data::Dump
  • Search::Tools::UTF8