Schedule-Pluggable

Errors

Schedule-Pluggable-0.0.7 has the following 2 errors.

CategoryError
no_dot_dirs.build
proper_libsSchedule-Pluggable-0.07/lib/Schedule/Pluggable/Config.pm, Schedule-Pluggable-0.07/lib/Schedule/Pluggable/EventHandler.pm, Schedule-Pluggable-0.07/lib/Schedule/Pluggable/Plugin/DefaultEventHandler.pm, Schedule-Pluggable-0.07/lib/Schedule/Pluggable/Plugin/JobsFromData.pm, Schedule-Pluggable-0.07/lib/Schedule/Pluggable/Plugin/JobsFromXML.pm, Schedule-Pluggable-0.07/lib/Schedule/Pluggable/Plugin/JobsFromXMLTemplate.pm, Schedule-Pluggable-0.07/lib/Schedule/Pluggable/Run.pm, Schedule-Pluggable-0.07/lib/Schedule/Pluggable/Status.pm, Schedule-Pluggable-0.07/lib/Schedule/Pluggable.pm