Scrape-USPS-ZipLookup

Prerequisites

Scrape-USPS-ZipLookup declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::TreeBuilder::XPath0.14HTML-TreeBuilder-XPath-0.14131.43
HTTP::Request::Common6.03HTTP-Message-6.06128.57
LWP::Protocol::https6.03LWP-Protocol-https-6.06131.43
LWP::UserAgent6.04libwww-perl-6.08125.71
XML::XPathEngine0.13XML-XPathEngine-0.14125.71

Scrape-USPS-ZipLookup declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.43

Scrape-USPS-ZipLookup declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.428571428571