Script-Remote

Prerequisites

Script-Remote declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dump0Data-Dump-1.22118.75
IPC::Open20perl0.00
Moose0Moose-2.1205128.13
POSIX0perl0.00
Path::Class0Path-Class-0.33131.25