SeeAlso-Identifier-PND

Prerequisites

SeeAlso-Identifier-PND declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
SeeAlso::Identifier0.46SeeAlso-Server-0.71131.25
SeeAlso::Identifier::GND0.54SeeAlso-Server-0.71131.25
perlv5.8.2perl0.00

SeeAlso-Identifier-PND declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4205131.25