Siebel-Srvrmgr

Errors

Siebel-Srvrmgr-0.18 has the following 3 errors.

CategoryError
consistent_version0.02,0.18
use_strictSiebel::Srvrmgr::Daemon::ActionStash, Siebel::Srvrmgr::Regexes, Siebel::Srvrmgr::IPC
use_warningsSiebel::Srvrmgr::Daemon::ActionStash, Siebel::Srvrmgr::Regexes, Siebel::Srvrmgr::IPC